Version: app-accessibility/edbrowse 3.5.1:0

Depends On: >=dev-lang/spidermonkey-24.0:24 >=sys-libs/readline-6.0 >=net-misc/curl-7.36.0 >=dev-libs/libpcre-7.8 !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) odbc? ( dev-db/unixODBC ) virtual/pkgconfig app-arch/unzip

USE Flags:libressl odbc l10n_fr

3.5.1
"~amd64 ~x86"
comments powered by Disqus