Version: app-accessibility/emacspeak 9999:0

Depends On: espeak? ( app-accessibility/espeak ) >=virtual/emacs-24 >=dev-vcs/git-1.8.2.1

USE Flags:+espeak

Version: app-accessibility/emacspeak 39.0-r2:0

Depends On: espeak? ( app-accessibility/espeak ) >=virtual/emacs-24

USE Flags:+espeak

39.0-r29999
"amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus