Version: app-accessibility/emacspeak-ss 1.9.1:0

Depends On:

USE Flags:

1.9.1
"amd64 ppc x86"
comments powered by Disqus