Version: app-accessibility/espeak 1.48.04-r1:0

Depends On: portaudio? ( >=media-libs/portaudio-19_pre20071207 ) pulseaudio? ( media-sound/pulseaudio ) app-arch/unzip

USE Flags:portaudio pulseaudio

Version: app-accessibility/espeak 1.48.04:0

Depends On: portaudio? ( >=media-libs/portaudio-19_pre20071207 ) pulseaudio? ( media-sound/pulseaudio ) app-arch/unzip

USE Flags:portaudio pulseaudio

Version: app-accessibility/espeak 1.47.11-r1:0

Depends On: portaudio? ( >=media-libs/portaudio-19_pre20071207 ) pulseaudio? ( media-sound/pulseaudio ) app-arch/unzip

USE Flags:portaudio pulseaudio

1.47.11-r11.48.041.48.04-r1
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~amd64-linux ~x86-linux""alpha amd64 ~arm ~arm64 ~hppa ia64 ppc ppc64 ~sparc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus