Version: app-accessibility/festival-hts 2.1:0

Depends On: >=app-accessibility/festival-1.96

USE Flags:

2.1
"~x86 ~amd64"
comments powered by Disqus