Version: app-accessibility/pidgin-festival 2.4:0

Depends On: app-accessibility/festival net-im/pidgin[gtk] x11-libs/gtk+:2 virtual/pkgconfig

USE Flags:

2.4
"~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus