Version: app-accessibility/speechd-el 2.5:0

Depends On: >=virtual/emacs-23

USE Flags:brltty

2.5
"amd64 ppc x86"
comments powered by Disqus