Version: app-accessibility/sphinx3 0.8-r1:0

Depends On: >=app-accessibility/sphinxbase-0.7[static-libs?,python?,python_targets_python2_7(-)?,-python_single_target_python2_7(-)] python? ( python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] ) >=app-portage/elt-patches-20170317

USE Flags:doc python static-libs python_targets_python2_7

0.8-r1
"amd64 x86"
comments powered by Disqus