Version: app-admin/apg 2.3.0b-r5:0

Depends On: cracklib? ( sys-libs/cracklib )

USE Flags:cracklib

2.3.0b-r5
"~alpha amd64 hppa ppc ~ppc64 x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus