Version: app-admin/augeas 1.8.1:0

Depends On: dev-libs/libxml2 sys-libs/readline:= virtual/pkgconfig >=app-doc/NaturalDocs-1.40 test? ( dev-lang/ruby ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:static-libs test

Version: app-admin/augeas 1.8.0-r1:0

Depends On: dev-libs/libxml2 sys-libs/readline:= virtual/pkgconfig >=app-doc/NaturalDocs-1.40 test? ( dev-lang/ruby ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:static-libs test

Version: app-admin/augeas 1.8.0:0

Depends On: dev-libs/libxml2 sys-libs/readline:= virtual/pkgconfig >=app-doc/NaturalDocs-1.40 test? ( dev-lang/ruby ) >=app-portage/elt-patches-20170422

USE Flags:static-libs test

Version: app-admin/augeas 1.7.0-r1:0

Depends On: dev-libs/libxml2 sys-libs/readline:= virtual/pkgconfig >=app-doc/NaturalDocs-1.40 test? ( dev-lang/ruby ) >=app-portage/elt-patches-20170422

USE Flags:static-libs test

Version: app-admin/augeas 1.7.0:0

Depends On: dev-libs/libxml2 sys-libs/readline:= virtual/pkgconfig >=app-doc/NaturalDocs-1.40 test? ( dev-lang/ruby ) >=app-portage/elt-patches-20170422

USE Flags:static-libs test

1.7.01.7.0-r11.8.01.8.0-r11.8.1
"alpha amd64 hppa ia64 ppc ~ppc64 sparc x86""~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86""~alpha amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc x86""~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86""alpha amd64 ~arm ~hppa ia64 ppc ~ppc64 ~sparc x86"
comments powered by Disqus