Version: app-admin/aws-elb-tools 1.0.15.1-r1:0

Depends On: app-arch/unzip

USE Flags:

Version: app-admin/aws-elb-tools 1.0.15.1:0

Depends On: app-arch/unzip

USE Flags:

1.0.15.11.0.15.1-r1
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus