Version: app-admin/bastille 3.0.9-r2:0

Depends On:

USE Flags:X

Version: app-admin/bastille 3.0.9-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:X

3.0.9-r13.0.9-r2
"~x86 ~ppc ~sparc ~alpha ~amd64""~x86 ~ppc ~sparc ~alpha ~amd64"
comments powered by Disqus