Version: app-admin/gtkdiskfree 2.0.3:0

Depends On: gtk2? ( x11-libs/gtk+:2 ) !gtk2? ( x11-libs/gtk+:3 ) sys-devel/gettext virtual/pkgconfig

USE Flags:gtk2

Version: app-admin/gtkdiskfree 2.0.1-r1:0

Depends On: x11-libs/gtk+:3 virtual/pkgconfig nls? ( sys-devel/gettext ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:nls

2.0.1-r12.0.3
"amd64 ~ia64 ~ppc ~ppc64 ~sparc x86""~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus