Version: app-admin/haskell-updater 1.2.9:0

Depends On: >=dev-lang/ghc-6.12.1

USE Flags:

Version: app-admin/haskell-updater 1.2.10:0

Depends On: >=dev-lang/ghc-6.12.1

USE Flags:

1.2.101.2.9
"alpha amd64 ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~ppc-macos ~x64-macos ~x86-macos ~sparc-solaris ~x86-solaris""alpha amd64 ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~ppc-macos ~x64-macos ~x86-macos ~sparc-solaris ~x86-solaris"
comments powered by Disqus