Version: app-admin/logsentry 1.1.1-r1:0

Depends On: >=sys-apps/sed-4

USE Flags:

Version: app-admin/logsentry 1.1.1:0

Depends On: >=sys-apps/sed-4

USE Flags:

1.1.11.1.1-r1
"amd64 arm ~mips ppc s390 sh sparc x86""~amd64 ~arm ~mips ~ppc ~s390 ~sh ~sparc ~x86"
comments powered by Disqus