Version: app-admin/longrun 0.9-r4:0

Depends On: sys-apps/groff

USE Flags:

0.9-r4
"-ppc x86"
comments powered by Disqus