Version: app-admin/packagekit 1.1.5:0

Depends On: gtk? ( ~app-admin/packagekit-gtk-1.1.5 ) qt5? ( >=app-admin/packagekit-qt-0.9.6 )

USE Flags:gtk qt5

Version: app-admin/packagekit 1.1.4:0

Depends On: gtk? ( ~app-admin/packagekit-gtk-1.1.4 ) qt5? ( >=app-admin/packagekit-qt-0.9.6 )

USE Flags:gtk qt5

Version: app-admin/packagekit 1.1.1:0

Depends On: gtk? ( ~app-admin/packagekit-gtk-1.1.1 ) qt5? ( >=app-admin/packagekit-qt-0.9.6 )

USE Flags:gtk qt5

Version: app-admin/packagekit 1.0.11-r1:0

Depends On: gtk? ( ~app-admin/packagekit-gtk-1.0.11 ) qt5? ( >=app-admin/packagekit-qt-0.9.6 )

USE Flags:gtk qt5

1.0.11-r11.1.11.1.41.1.5
"~amd64 ~arm ~x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86"
comments powered by Disqus