Version: app-admin/packagekit-gtk 1.1.5:0

Depends On: >=dev-libs/glib-2.46:2 media-libs/fontconfig >=x11-libs/gtk+-2:2 >=x11-libs/gtk+-3:3 x11-libs/pango ~app-admin/packagekit-base-1.1.5[introspection] virtual/pkgconfig

USE Flags:

Version: app-admin/packagekit-gtk 1.1.4:0

Depends On: >=dev-libs/glib-2.46:2 media-libs/fontconfig >=x11-libs/gtk+-2:2 >=x11-libs/gtk+-3:3 x11-libs/pango ~app-admin/packagekit-base-1.1.4[introspection] virtual/pkgconfig

USE Flags:

Version: app-admin/packagekit-gtk 1.1.1:0

Depends On: >=dev-libs/glib-2.46:2 media-libs/fontconfig >=x11-libs/gtk+-2:2 >=x11-libs/gtk+-3:3 x11-libs/pango ~app-admin/packagekit-base-1.1.1[introspection] virtual/pkgconfig

USE Flags:

Version: app-admin/packagekit-gtk 1.0.11:0

Depends On: >=dev-libs/glib-2.32:2 media-libs/fontconfig >=x11-libs/gtk+-2:2 >=x11-libs/gtk+-3:3 x11-libs/pango ~app-admin/packagekit-base-1.0.11[introspection] virtual/pkgconfig

USE Flags:

1.0.111.1.11.1.41.1.5
"~amd64 ~arm ~x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86"
comments powered by Disqus