Version: app-admin/paxtest 0.9.15-r1:0

Depends On: sys-apps/paxctl

USE Flags:

0.9.15-r1
"~alpha ~amd64 ~arm ~hppa ~ia64 ~mips ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus