Version: app-admin/quickswitch 1.05:0

Depends On: >=dev-lang/perl-5.6.0

USE Flags:ncurses

1.05
"x86 ppc sparc s390 amd64"
comments powered by Disqus