Version: app-admin/syslogread 0.92-r1:0

Depends On: >=dev-libs/bglibs-1.106

USE Flags:

0.92-r1
"~amd64 ~arm ~x86"
comments powered by Disqus