Version: app-admin/system-tools-backends 2.10.2:0

Depends On: !<app-admin/gnome-system-tools-1.1.91 >=sys-apps/dbus-1.1.2 >=dev-libs/dbus-glib-0.74 >=dev-libs/glib-2.15.2:2 >=dev-perl/Net-DBus-0.33.4 dev-lang/perl >=sys-auth/polkit-0.94 userland_GNU? ( virtual/shadow ) virtual/pkgconfig >=dev-util/intltool-0.40 >=app-portage/elt-patches-20170317 >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

2.10.2
"alpha amd64 ~arm ~arm64 ia64 ppc sparc x86"
comments powered by Disqus