Version: app-admin/tripwire 2.4.3.5:0

Depends On: sys-devel/automake sys-devel/autoconf ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) ) >=app-portage/elt-patches-20170317 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:libressl selinux ssl static +tools

2.4.3.5
"amd64 ppc x86 ~x86-fbsd"
comments powered by Disqus