Version: app-arch/gtk-splitter 2.2.1-r1:0

Depends On: x11-libs/gtk+:2 virtual/libintl:0 crypt? ( >=app-crypt/mhash-0.8:0 ) virtual/pkgconfig:*

USE Flags:crypt

2.2.1-r1
"amd64 ppc x86"
comments powered by Disqus