Version: app-arch/libpar2 0.4:0

Depends On: dev-libs/libsigc++:2 virtual/pkgconfig >=app-portage/elt-patches-20170317

USE Flags:static-libs

0.4
"amd64 ppc x86"
comments powered by Disqus