Version: app-backup/pdumpfs 1.3-r2:0

Depends On: >=dev-lang/ruby-2.0.0_p598

USE Flags:l10n_ja

1.3-r2
"~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus