Version: app-benchmarks/acovea-gtk 1.0.1:0

Depends On: >=app-benchmarks/acovea-5 dev-cpp/gtkmm:2.4 >=app-portage/elt-patches-20170317 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:unicode

1.0.1
"~amd64 ~x86"
comments powered by Disqus