Version: app-cdr/bashburn 3.1.0:0

Depends On: app-shells/bash

USE Flags:

3.1.0
"amd64 ppc ~ppc64 sparc x86"
comments powered by Disqus