Version: app-cdr/cuecue 0.2.2-r2:0

Depends On: flac? ( media-libs/flac ) mp3? ( media-libs/libmad ) vorbis? ( media-libs/libvorbis media-libs/libogg )

USE Flags:flac mp3 +vorbis

0.2.2-r2
"~amd64 ~x86"
comments powered by Disqus