Version: app-cdr/cuetools 1.4.1:0

Depends On: >=app-portage/elt-patches-20170317 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:flac mp3 vorbis

Version: app-cdr/cuetools 1.3.1-r2:0

Depends On: sys-devel/bison sys-devel/flex

USE Flags:extras

Version: app-cdr/cuetools 1.3.1:0

Depends On:

USE Flags:

1.3.11.3.1-r21.4.1
"amd64 ppc x86""~amd64 ~x86 ~amd64-linux ~x86-linux ~ppc-macos""~amd64 ~x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus