Version: app-cdr/isomaster 1.3.9-r1:0

Depends On: >=dev-libs/iniparser-3.0.0:0 x11-libs/gtk+:2 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls

Version: app-cdr/isomaster 1.3.5:0

Depends On: >=x11-libs/gtk+-2:2 virtual/pkgconfig

USE Flags:

Version: app-cdr/isomaster 1.3.13:0

Depends On: >=dev-libs/iniparser-3.0.0:0 x11-libs/gtk+:2 virtual/pkgconfig nls? ( >=sys-devel/gettext-0.19.1 )

USE Flags:nls

Version: app-cdr/isomaster 1.3.11:0

Depends On: >=dev-libs/iniparser-3.0.0:0 x11-libs/gtk+:2 virtual/pkgconfig nls? ( >=sys-devel/gettext-0.19.1 )

USE Flags:nls

1.3.111.3.131.3.51.3.9-r1
"~amd64 ~x86 ~x86-fbsd""~amd64 ~x86 ~x86-fbsd""amd64 x86 ~x86-fbsd""~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus