Version: app-cdr/mkcdtoc 1.0:0

Depends On: >=dev-lang/perl-5.8.0

USE Flags:

1.0
"~amd64 ~x86"
comments powered by Disqus