Version: app-cdr/nero 4.0.0.0b-r2:0

Depends On: >=sys-apps/sed-4 >=app-arch/rpm2targz-9.0.0.3g

USE Flags:doc

4.0.0.0b-r2
"~amd64 ~x86"
comments powered by Disqus