Version: app-cdr/xcdroast 0.98_alpha16-r3:0

Depends On: >=x11-libs/gtk+-2:2 app-cdr/cdrtools sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:nls suid

0.98_alpha16-r3
"amd64 ppc sparc x86"
comments powered by Disqus