Version: app-cdr/xfburn 0.5.4:0

Depends On: >=dev-libs/glib-2.32:= >=dev-libs/libburn-0.4.2:= >=dev-libs/libisofs-0.6.2:= >=x11-libs/gtk+-2.24:2= >=xfce-base/exo-0.6:= >=xfce-base/libxfce4ui-4.10:= gstreamer? ( media-libs/gstreamer:1.0= media-libs/gst-plugins-base:1.0= ) udev? ( virtual/libgudev:= ) dev-util/intltool sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170317 >=sys-apps/sed-4

USE Flags:debug gstreamer +udev

0.5.4
"amd64 arm ~ppc x86"
comments powered by Disqus