Version: app-crypt/asedriveiiie-serial 3.5:0

Depends On: >=sys-apps/pcsc-lite-1.3.0 virtual/pkgconfig

USE Flags:

3.5
"~amd64 ~x86"
comments powered by Disqus