Version: app-crypt/ccid 1.4.27:0

Depends On: >=sys-apps/pcsc-lite-1.8.3 usb? ( virtual/libusb:1 ) kernel_linux? ( virtual/pkgconfig ) virtual/pkgconfig

USE Flags:twinserial kobil-midentity +usb

Version: app-crypt/ccid 1.4.26:0

Depends On: >=sys-apps/pcsc-lite-1.8.3 usb? ( virtual/libusb:1 ) kernel_linux? ( virtual/pkgconfig ) virtual/pkgconfig

USE Flags:twinserial kobil-midentity +usb

1.4.261.4.27
"~alpha amd64 arm hppa ~ia64 ppc ppc64 ~sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus