Version: app-crypt/coolkey 1.1.0-r7:0

Depends On: >=sys-apps/pcsc-lite-1.6.4 dev-libs/nss[utils] sys-libs/zlib >=app-crypt/ccid-1.4.0 virtual/pkgconfig

USE Flags:debug

1.1.0-r7
"~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus