Version: app-crypt/elettra 1.0:0

Depends On: sys-libs/zlib app-crypt/mhash dev-libs/libmcrypt

USE Flags:

1.0
"~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus