Version: app-crypt/gnupg-pkcs11-scd 0.7.6:0

Depends On: !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) dev-libs/libassuan:= >=dev-libs/libgcrypt-1.2.2:= >=dev-libs/libgpg-error-1.3:= >=dev-libs/pkcs11-helper-1.02:= virtual/pkgconfig

USE Flags:libressl

0.7.6
"~amd64 ~x86"
comments powered by Disqus