Version: app-crypt/gorilla 1.4-r1:0

Depends On: >=dev-lang/tcl-8.4.19:0 >=dev-lang/tk-8.4.19:0 dev-tcltk/iwidgets dev-tcltk/bwidget

USE Flags:

1.4-r1
"amd64 x86"
comments powered by Disqus