Version: app-crypt/gpa 0.9.10:0

Depends On: >=app-crypt/gnupg-2:= >=app-crypt/gpgme-1.5.0:= >=dev-libs/libassuan-1.1.0 >=dev-libs/libgpg-error-1.4 >=x11-libs/gtk+-2.10.0:2 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls linguas_ar linguas_cs linguas_de linguas_es linguas_fr linguas_ja linguas_nl linguas_pl linguas_pt_BR linguas_ru linguas_sv linguas_tr linguas_zh_TW

0.9.10
"alpha amd64 ppc ppc64 sparc x86"
comments powered by Disqus