Version: app-crypt/gpg-ringmgr 1.12:0

Depends On: dev-lang/perl >=app-crypt/gnupg-1.2.1

USE Flags:

1.12
"x86 ppc sparc alpha hppa amd64"
comments powered by Disqus