Version: app-crypt/mcrypt 2.6.8-r3:0

Depends On: >=dev-libs/libmcrypt-2.5.8 >=app-crypt/mhash-0.9.9 sys-libs/zlib

USE Flags:nls

2.6.8-r3
"amd64 ppc sparc x86 ~x86-macos"
comments powered by Disqus