Version: app-crypt/pkcs11-data 0.7.4:0

Depends On: >=dev-libs/pkcs11-helper-1.02 virtual/pkgconfig

USE Flags:

0.7.4
"~amd64"
comments powered by Disqus