Version: app-crypt/tpm-emulator 0.7.4-r1:0

Depends On: ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) ) !ssl? ( dev-libs/gmp ) kernel_linux? ( virtual/modutils ) sys-apps/sed kernel_linux? ( virtual/linux-sources ) sys-devel/make >=dev-util/cmake-3.7.2 virtual/pkgconfig

USE Flags:libressl ssl modules kernel_linux

0.7.4-r1
"~amd64 ~x86"
comments powered by Disqus