Version: app-crypt/trousers 0.3.14-r1:0

Depends On: >=dev-libs/glib-2 !libressl? ( >=dev-libs/openssl-0.9.7:0 ) libressl? ( dev-libs/libressl ) virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/pkgconfig virtual/pkgconfig

USE Flags:doc libressl selinux

0.3.14-r1
"amd64 arm arm64 ~m68k ~ppc ~ppc64 ~s390 ~sh x86"
comments powered by Disqus