Version: app-dicts/bookview 3.2.1:0

Depends On: >=dev-lang/tk-8.3 >=sys-apps/sed-4

USE Flags:

3.2.1
"~amd64 ~ppc x86"
comments powered by Disqus