Version: app-dicts/dictd-dicts 1.0:0

Depends On:

USE Flags:

1.0
"x86 ppc sparc amd64 ppc64"
comments powered by Disqus