Version: app-dicts/dictd-foldoc 2001.03.13-r1:0

Depends On: >=app-text/dictd-1.5.5

USE Flags:

2001.03.13-r1
"x86 ppc sparc amd64 ppc64"
comments powered by Disqus